D-Link DGS-1250-28XMP/E Switch PoE 28 Puertos Gigabit + 4 SFP+

Switches de Armario

595,49 €

Impuestos incluidos

Últimas unidades ¡En stock! ¡Recíbelo en 24 a 48 Horas!

D-Link DGS-1250-28XMP/E Switch PoE 28 Puertos Gigabit + 4 SFP+


Compartir

PUERTOS 10 GBE: Cuatro puertos SFP+ para enlaces ascendentes a 10 Gigabit mediante cobre o fibra.

INTERFACES DE ADMINISTRACIÓN: Puerto dedicado de consola RJ-45 CLI completo1, GUI web multilingüe, SNMP MIB para NMS remoto (D-View 7). Archivos de configuración e imágenes de software duales.

GESTIÓN LAYER 2: Como por ejemplo port mirroring, Spanning Tree Protocol (STP), RSTP, MSTP y Link Aggregation.

GESTIÓN LAYER 3 LITE: Se incluyen interfaces IP, IPv6 Neighbor Discovery (ND) y Static Routing IPv4/IPv6.

POWER OVER ETHERNET DE ALTA CAPACIDAD: Alimentación eléctrica de dispositivos PoE a través de cable Ethernet con budget hasta 370 W

SEGURIDAD EMPRESARIAL: Incluye...

Descripción de D-Link DGS-1250-28XMP/E Switch PoE 28 Puertos Gigabit + 4 SFP+

PUERTOS 10 GBE: Cuatro puertos SFP+ para enlaces ascendentes a 10 Gigabit mediante cobre o fibra.

INTERFACES DE ADMINISTRACIÓN: Puerto dedicado de consola RJ-45 CLI completo1, GUI web multilingüe, SNMP MIB para NMS remoto (D-View 7). Archivos de configuración e imágenes de software duales.

GESTIÓN LAYER 2: Como por ejemplo port mirroring, Spanning Tree Protocol (STP), RSTP, MSTP y Link Aggregation.

GESTIÓN LAYER 3 LITE: Se incluyen interfaces IP, IPv6 Neighbor Discovery (ND) y Static Routing IPv4/IPv6.

POWER OVER ETHERNET DE ALTA CAPACIDAD: Alimentación eléctrica de dispositivos PoE a través de cable Ethernet con budget hasta 370 W

SEGURIDAD EMPRESARIAL: Incluye prevención ARP Spoofing, seguridad de puertos (hasta 64 direcciones MAC por puerto), IMP-Binding (IMPB) y D-Link Safeguard Engine.

QOS Y MODO VIDEOVIGILANCIA IP: QoS 802.11p, Control de ancho de banda, VLAN para Voz IP (Auto Voice VLAN) y VLAN para videovigilancia (Auto Surveillance VLAN)

GARANTÍA LIMITADA DE POR VIDA Y NEXT BUSINESS DAY SERVICE GRATUITO: Regístrese para disfrutar sin coste de la garantía limitada de por vida y del servicio de reemplazo al siguiente día hábil (Next Business Day).

LÍDERES EN CONECTIVIDAD 10 GIGABIT PARA LA PYME: La solución con enlaces 10G más versátil y asequible para PYMES. También es ideal para desplegar redes con alta densidad de dispositivos PoE (Puntos de Acceso, Cámaras) o como switches de acceso para cualquier tipo de entorno empresarial. Diseñado con 24 o 48 puertos Gigabit y 4 uplinks a 10 Gigabit para cobre o fibra, sin olvidar la versatilidad de PoE. Gestión con Command Line Interface (Full CLI), puerto consola y Web Gui, con funcionalidades Layer 2 y Layer 3 Lite (Static Routing).

GESTIÓN MÁS FÁCIL Y REDUNDANCIA: Las imágenes de software y los archivos de configuración duales permiten que el switch cambie rápidamente entre versiones de firmware y configuraciones para minimizar el tiempo de inactividad. La compatibilidad con STP, RSTP y MSTP proporciona enlaces redundantes, evita los bucles de red, aumenta la fiabilidad de la red y minimiza el tiempo de inactividad para aplicaciones esenciales. Estos switches pueden incluso soportar temperaturas entre -5 y 50°C.

OPTIMIZADO PARA VIDEOVIGILANCIA: La interfaz de gestión opcional para modo videovigilancia, exclusiva de D-Link proporciona una interfaz web diseñada para el despliegue de cámaras y NVRs: le ofrece una instantánea de la topología, información sobre la alimentación PoE, etc. Además, la función Auto Surveillance VLAN permite agregar fácilmente las cámaras IP (OnVIF) y crear una VLAN exclusiva para priorización de tráfico de vídeo

LAYER 3 LITE: Se incluyen interfaces IP, IPv6 Neighbor Discovery (ND), ARP-Snooping Prevention, IGMP Snooping, MLD Snooping, LLDP y LLDP-MED. La gama DGS-1250 también incluye capacidades de enrutamiento estático (Static Routing) IPv4/IPv6 para una red escalable y más eficiente.

QOS: La gama es compatible con Calidad de servicio (QoS 802.11p) para entregar datos a los dispositivos en función de la prioridad y el tipo de tráfico, y con Control de ancho de banda para reducir el tráfico de difusión de red no deseado. Además, las funciones VLAN de auto-voz IP y auto-videovigilancia IP permiten identificar y priorizar automáticamente el tráfico de voz y vídeo.

MENOS CABLES, MÁS POTENCIA POE: Los switches PoE de la gama DGS-1250 (códigos de producto acabados en P) admiten IEEE 802.3af/at con un Power Budget PoE de 370 W. Esto significa más capacidad de entrega eléctrica para los dispositivos conectados a través de cables Ethernet LAN sin necesidad de tomas de corriente cercanas, y permite despliegues más rápidos y sencillos de teléfonos VoiP, puntos de acceso WiFi y cámaras cctv IP.

SEGURIDAD EMPRESARIAL: La tecnología D-Link Safeguard Engine ayuda a proteger contra el tráfico malicioso o un ataque. La gama es compatible con IMP-Binding (IP-MAC-Port Binding), que es un método sencillo para controlar los nodos durante los conflictos de IP y los problemas de auditoría, y evita los ataques maliciosos "ARP spoofing" y "man-in-the-middle".

La seguridad de la red se refuerza aún más con la inspección ARP, DHCP Snooping y una serie de funciones de seguridad como la autenticación basada en puerto 802.1X y la seguridad de puerto (Port Security) para 64 direcciones MAC por puerto. La gama también incluye funciones de protección de red como Access Control List y DHCP Server Screening que solo permiten direcciones IP de servidores DHCP legítimas en puertos específicos.

OPCIONES DE GESTIÓN DE RED QUE SE ADAPTAN A SU NEGOCIO: La gama DGS-1250 incluye la intuitiva utilidad D-Link Network Assistant (DNA), que simplifica la detección de dispositivos que utilizan el protocolo D-Link Discovery dentro del mismo segmento de red L2 y los muestra en pantalla para un acceso instantáneo. Las configuraciones simultáneas y las configuraciones básicas de todos los dispositivos descubiertos, incluidos los cambios de contraseña y las actualizaciones de firmware, pueden realizarse fácilmente.

La gama también se puede gestionar a través de la interfaz web-GUI que tiene 11 idiomas seleccionables, o a través de la versión gratuita del software D-View 7, compatible con SNMP. Cada switch incluye un puerto de consola dedicado, y la interfaz Full CLI1 (Command Line Interface) asegura la gestión de red más estandarizada .

VELOCIDAD LUMÍNICA AL ALCANCE DE TU MANO: ¿Anhelas un interruptor que te brinde una conexión veloz, firme y protegida? Deja de buscar, tenemos lo que requieres. Te introducimos al interruptor gestionado de capa L3, el artefacto que te permitirá enlazar todos tus dispositivos con la máxima eficacia. Equipado con 24 puertos RJ-45 Gigabit Ethernet y 4 ranuras SFP+, te deleitarás con una velocidad de hasta 10G, acorde con los estándares IEEE 802.3af y IEEE 802.3at. Además, con la tecnología de cableado ethernet de cobre, podrás emplear cables Cat5 y Cat5e, sin requerir adaptadores. Y si deseas supervisar el tráfico de tu red, podrás utilizar el puerto de consola RJ-45 para acceder a la configuración del interruptor.

OPTIMIZACIÓN DE RED AL MÁXIMO NIVEL: El interruptor gestionado de capa L3 no solo te proporciona una conexión de alta velocidad, sino también una serie de funciones que te asistirán a optimizar el rendimiento de tu red. Tendrás a tu disposición el espejeo de puertos para supervisar el tráfico, el protocolo de árbol de expansión para prevenir bucles, el bloqueo de cabeza de línea para evitar la congestión, y el soporte VLAN para segmentar tu red en subredes lógicas. Además, podrás habilitar la función Voice VLAN para priorizar el tráfico de voz sobre IP, y crear hasta 4094 VLANs diferentes. Y si requieres una conexión de larga distancia, podrás emplear la fibra óptica, con una variedad de tecnologías compatibles, como 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE?LX, 1000BASE?SX y 1000BASE?ZX.

SEGURIDAD DE RED CON GARANTÍAS MÁXIMAS: La seguridad es un aspecto crucial al gestionar una red, y por eso el interruptor gestionado de capa L3 te brinda las mejores soluciones. Podrás emplear el DHCP server para asignar direcciones IP dinámicas a tus dispositivos, y el DHCP snooping para prevenir ataques de suplantación. También podrás utilizar la lista de control de acceso (ACL) para filtrar el tráfico según tus criterios, y el IGMP para gestionar el tráfico de multidifusión. Y si quieres prevenir el acceso no autorizado a tu red, podrás emplear los algoritmos de seguridad más avanzados, como EAP, LEAP, MD5, PEAP, SSH, SSL/TLS y TTLS. Además, podrás utilizar la protección contra loops para prevenir la formación de bucles, y la vinculación de puertos IP-MAC para asociar cada puerto a una dirección IP y MAC específica.

DISEÑO ELEGANTE Y FUNCIONAL A TU SERVICIO: El interruptor gestionado de capa L3 no solo te brinda unas prestaciones excepcionales, sino también un diseño elegante y funcional. Podrás montarlo en rack, para ahorrar espacio y facilitar su instalación. Su color negro le otorga un toque de sobriedad y profesionalidad, y sus indicadores LED te permiten conocer el estado de la conexión, la actividad, el enlace, la potencia y la velocidad de cada puerto. Además, el interruptor cuenta con la compatibilidad electromagnética de CE A, VCCI A, FCC A, IC y BSMI, y la certificación de CB, UL, BSMI y CCC, lo que garantiza su calidad y seguridad.

Especificaciones de D-Link DGS-1250-28XMP/E Switch PoE 28 Puertos Gigabit + 4 SFP+

Marca D-Link
Modelo DGS-1250-28XMP/E
Características de administración - Tipo de interruptor: Gestionado
- Capa del interruptor: L3
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Inspección ARP: Si
- Configuración de ajustes de ubicación (CLI): Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Puertos e Interfaces - Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+: 4
- Puerto de consola: RJ-45
Conexión - Estándares de red: IEEE 802.3af, IEEE 802.3at
- Soporte 10G: Si
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Tipos de cable soportados: Cat5, Cat5e
- Espejeo de puertos: Si
- Bidireccional completo (Full duplex): Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Control de transmisión de tormentas: Si
- Auto MDI / MDI-X: Si
- Protocolo de árbol de expansión: Si
- Bloqueo de cabeza de línea (HOL): Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Voice VLAN
- Número de VLANs: 4094
Fibra óptica - Tecnología de fibra de cableado ethernet: 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE?LX, 1000BASE?SX, 1000BASE?ZX
Transmisión de datos - Capacidad de conmutación: 128 Gbit/s
- Tasa de reenvío: 95,24 Mpps
- Tabla de direcciones MAC: 16000 entradas
- Guardar y remitir: Si
- Ruta estática: Si
- Número de rutas estáticas: 124
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 12000
- Memoria intermedia de paquetes: 12 MB
Seguridad - Características de DHCP: DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL): Si
- Reglas de lista de control de acceso: 768
- IGMP: Si
- Algoritmos de seguridad soportados: EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Protección contra loops: Si
- Vinculación de puertos IP-MAC: Si
- Algoritmos de programación de colas: Weighted Round Robin (WRR)
Funciones de multidifusión - Multidifusión, soporte: Si
Diseño - Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Actividad, Enlace, Poder, Velocidad
- Compatibilidad electromagnética: CE A, VCCI A, FCC A, IC, BSMI
- Certificación: CB, UL, BSMI, CCC
Desempeño - Tipo de memoria: DDR3-SDRAM
- Memoria interna: 2048 MB
- Memoria Flash: 64 MB
- Nivel de ruido: 50,8 dB
- Firmware actualizable: Si
- Tiempo medio entre fallos: 463430,16 h
Detalles técnicos - Altura de la caja de envío: 42,8 cm
- Anchura de la caja de envío: 47,8 cm
- Longitud del contenedor de envío: 58,5 cm
- Peso neto del envase de envío: 19,3 kg
- Cantidad por caja de envío: 5 pieza(s)
- Peso bruto del palé (en avión): 426 kg
- Número de cajas de cartón por palé (en avión): 16 pieza(s)
- Cantidad por palé (en avión): 80 pieza(s)
- Longitud del palé: 110 cm
- Anchura del palé: 120 cm
- Altura del palé (en avión): 184,7 cm
- Peso bruto del palé (en barco): 426 kg
- Número de cajas de cartón por palé (en barco): 16 pieza(s)
- Cantidad por palé (en barco): 80 pieza(s)
- Altura del palé (en barco): 184,7 cm
- Peso de la caja de envío: 25,5 kg
Control de energía - Fuente de alimentación incluida: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 455,1 W
Alimentación a través de Ethernet (PoE) - Energía sobre Ethernet (PoE): Si
- Cantidad de puertos Power over Ethernet (PoE): 24
- Potencia por puerto de alimentación a través de Ethernet (PoE): 15,4 W
- Potencia a través de Ethernet (PoE) Presupuesto: 370 W
Condiciones ambientales - Intervalo de temperatura operativa: -5 - 50 °C
- Intervalo de temperatura de almacenaje: -20 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 0 - 95%
- Intervalo de humedad relativa durante almacenaje: 0 - 95%
- Disipación del calor: 1551,891 BTU/h
Peso y dimensiones - Ancho: 440 mm
- Profundidad: 250 mm
- Altura: 44 mm
- Peso: 3,46 kg
Empaquetado - Ancho del paquete: 393 mm
- Profundidad del paquete: 563 mm
- Altura del paquete: 89 mm
- Peso del paquete: 4,76 kg

Características

CARACTERÍSTICAS

- 24 o 48 puertos Gigabit 1000BASE-T

- 4 puertos uplink 10G SFP+

- Gestión Layer 2 y Layer 3 Lite (Static Routing)

- Interfaz gráfica Web GUI, puerto de consola, estándar Full CLI1

- Opciones PoE hasta 370 W de potencia

- Archivos dobles de firmware y configuración

- Garantía limitada de por vida de D-Link

Detalles

SEGURIDAD DE RED
CONTROL DE TORMENTAS, LISTA DE CONTROL DE ACCESO (ACL), PROTECCION CONTRA LOOPS, VINCULACION DE PUERTOS IP-MAC
FUNCIONES Y PROTOCOLOS DE RED
ADICION DE VINCULOS, ADMINISTRACION BASADA EN WEB, AUTO MDI / MDI-X, BIDIRECCIONAL COMPLETO (FULL DUPLEX), CALIDAD DE SERVICIO (QOS), CONTROL DE FLUJO, GUARDAR Y REMITIR, IGMP, PROTOCOLO DE ARBOL DE EXPANSION (STP), PUERTOS ESPEJO, RUTAS ESTÁTICAS, SOPORTE 10 g, SOPORTE DE MULTIDIFUSION, SOPORTE VLAN
TIPO DE MEMORIA
DDR3-SDRAM
ALMACENAMIENTO
64 MB
CERTIFICACION
CB
COLOR
NEGRO
FUENTE INTEGRADA
SI
MEMORIA RAM
2048 MB
CONEXIONES
RJ-45
N. DE PUERTOS ETHERNET
24
VELOCIDAD DE TRANSFERENCIA
100 MBPS
PoE
SI
CAPA DE SWITCH
L3
TIPO DE SWITCH
GESTIONADO
PROFUNDIDAD
250 mm
ANCHO
440 mm
ALTURA
44 mm
PESO
3460 g
RUIDO
50,8 dB
CABLES DE RED COMPATIBLES
Cat5e
MONTAJE EN RACK
SI
N. DE PUERTOS SFP+
4
NUMERO DE VLANS
4094
PROTOCOLOS DE SEGURIDAD
TTLS
N. DE PUERTOS POE
24
TIEMPO MEDIO ENTRE FALLOS
463430,16 h
RANGO DE TEMPERATURAS OPERATIVAS
-5 - 50 °C
RANGO DE TEMPERATURAS DE ALMACENAJE
-20 - 70 °C
RANGO DE HUMEDAD RELATIVA PARA FUNCIONAMIENTO
0 - 95 %
RANGO DE HUMEDAD RELATIVA DURANTE ALMACENAJE
0 - 95 %
VOLTAJE DE ENTRADA AC
100 - 240 V
CONSUMO ENERGETICO MAXIMO
455,1 W
CAPACIDAD DE CONMUTACION
128 Gbit/s
TASA DE REENVIO
95,24 Mpps
TABLA DE DIRECCIONES MAC
16000 entradas
NUMERO DE RUTAS ESTATICAS
124
TRAMAS JUMBO
12000
PROTOCOLO DHCP
DHCP SERVER, DHCP SNOOPING
DISIPACION DEL CALOR
1551,891 BTU/h
MEMORIA BUFFER DE PAQUETES
12 MB
ACTUALIZACIONES DE FIRMWARE
SI
REGLAS DE CONTROL DE ACCESO
768

Información adicional

Publicado:
27/10/2025
Última actualización:
27/10/2025
Revisado por:
Héctor Rubio (Experto en Hardware)

Aún no hay reseñas

Iniciar sesión para dejar una reseña.

Preguntas y respuestas

Aún no hay preguntas. ¡Sea el primero en preguntar!
Iniciar sesión para hacer o responder preguntas.

Productos relacionados

¿Por qué comprar en Hardware Online?

Envío rápido

Entrega en 24/48 horas en la península.

Devoluciones fáciles

Devoluciones sin complicaciones durante 14 días.

Soporte de expertos

Soporte técnico real de especialistas.

Garantía de 3 años

Tres años de cobertura en compras.

Metodología y control de calidad

Contenido basado en datos oficiales del fabricante. Si detectas alguna discrepancia, ponte en contacto con nuestro equipo. Gracias por tu compra.

Ordenadores Sobremesa

  • Sobremesa
  • PCs Gaming
  • PCs de Sobremesa
  • All in One
  • Mini PCs
  • Barebones
  • Accesorios De Sobremesa
  • Organización de Cableado
  • GamePads/Josticks
  • Útiles de Limpieza
  • Reposapiés

Ordenadores Portátiles

  • Tipo Portátiles
  • Portátiles Gaming
  • Portátiles de Trabajo/Workstation
  • Portátiles Ofimática
  • Portátiles UltraBooks
  • Portátiles por Marca
  • Portátiles MSI
  • Portátiles Asus
  • Portátiles Lenovo
  • Portátiles HP
  • Portátiles Acer
  • Portátiles Razer
  • Portátiles Samsung
  • Portátiles Microsoft
  • Portátiles por Tamaño de Pantalla
  • Pantalla mayor de 15"
  • Pantalla menor de 15"
  • Accesorios De Portátiles
  • Base de Refrigeración
  • Cargadores de portátil
  • Cables de Seguridad
  • Maletines/Mochilas
  • Fundas/Bolsos

Servidores

  • Servidores
  • Servidores en Rack
  • Servidores en Torre
  • Sistemas NAS
  • ACCESORIOS SERVIDOR
  • Unidades de Expansión de Almacenamiento
  • Armario Rack
  • Cajas Rack

TPV / Punto de Venta

  • Dispositivo TPV
  • Ordenadores TPV
  • Monitores TPV
  • Visor TPV
  • Cajón Portamonedas
  • Impresoras TPV
  • Impresoras de Etiquetas
  • Impresoras de Tarjetas
  • Impresora de Tickets
  • Rotuladoras
  • Lectores TPV
  • PDAs
  • Detector de Billetes Falsos
  • Lector de Códigos de Barras
  • Lector de Tarjetas
  • Lector de DNIe
  • Consumibles TPV
  • Rollo de Papel
  • Etiquetas / Cintas / Tarjetas
  • Ribbon

Componentes PC

  • Procesadores
  • Procesadores Intel Core 10ª - 11ª Generación
  • Procesadores Intel Core 12ª Generación
  • Procesadores Intel Core 13ª Generación
  • Procesadores Intel Core 14ª Generación
  • Procesadores Intel Core 15ª Generación
  • Procesadores LGA 4677 (SOCKET E)
  • Procesadores AMD AM4
  • Procesadores AMD AM5
  • Placas Base
  • Intel Socket LGA 1200
  • Intel Socket LGA 1700 (DDR4)
  • Intel Socket LGA 1700 (DDR5)
  • Intel Socket LGA 1851
  • AMD Socket AM4
  • AMD Socket AM5
  • Tarjetas Gráficas
  • Gráficas NVIDIA
  • Gráficas AMD
  • Gráficas INTEL
  • Memorias RAM
  • DDR3
  • DDR4
  • DDR5
  • Torres y Cajas de PC
  • Cajas
  • Mini-Torres
  • Torres
  • Modding
  • Fuentes de Alimentación
  • Desde 600W
  • Hasta 600W
  • Refrigeración
  • Kits de Refrigeración Líquida
  • Disipadores CPU
  • Ventiladores Suplementarios
  • Pasta Térmica
  • Unidades Ópticas
  • Lectores DVD
  • Regrabadoras DVD
  • Lectores de Tarjetas Internas
  • CD-DVD
  • Discos Duros HDD
  • Discos Duros Internos
  • Discos Duros Externos
  • Discos Duros SSD
  • Discos duros SATA
  • Discos Duros PCIe
  • Discos Duros USB Externos
  • Accesorios de Discos Duros
  • Fundas para Discos Duros
  • Carcasas para Discos Duros
  • Caja Externa para Discos Duros

Periféricos

  • Monitores
  • Monitor Profesional
  • Monitor Gaming
  • Monitor Ofimática
  • Soportes
  • Soportes de Pared
  • Soportes de Mesa
  • Soportes de Techo
  • Soportes de Suelo
  • Soportes para CPU
  • Soportes para Auriculares
  • Soportes para Tablets y Smartphones
  • Soporte/Elevador de Monitor
  • Soporte/Elevadores para Portátiles
  • SAIs
  • SAIs
  • Módulos de Extensión de Baterías para SAI
  • Baterías para SAIs
  • Regletas
  • Streaming
  • Mesas Gaming
  • Sillas Gaming
  • Alfombrillas
  • Webcams
  • Capturadoras de Video
  • Teclados y Ratones
  • Teclados
  • Ratones
  • KIT de Teclado y Ratón
  • Dispositivos de Sonido
  • Auriculares
  • Altavoces
  • Barras de Sonido
  • Micrófonos
  • Tarjetas de Sonido
  • Sistemas de Videoconferencia
  • Dispositivos de Almacenamiento
  • Pendrives
  • Tarjetas de Memoria
  • Escaners
  • Escáners
  • Impresoras de Tinta
  • Impresoras de Tinta Multifuncionales
  • Impresoras De Tinta Monofuncionales
  • Tinta Original
  • Tinta Compatible
  • Impresoras Láser
  • Impresoras Láser Multifuncionales
  • Impresoras Láser Monofuncionales
  • Tóner Original
  • Tóner Compatible
  • Tóner Reciclado
  • Impresoras de otros formatos
  • Impresoras Matriciales
  • Impresoras Fotográficas
  • Impresoras Portátiles
  • Impresoras Térmicas
  • Impresoras Gran Formato
  • Tambor

Conectividad

  • Cables
  • Cables de Alimentación
  • Cables Serie/Paralelos
  • Cables de Fibra Óptica
  • Cables de Red
  • Cables DisplayPort
  • Cables HDMI
  • Cables Molex
  • Cables SATA
  • Cables USB
  • Cables Jack
  • Cables VGA
  • Cables DVI
  • Cables Lightning
  • Cables PCIe
  • Adaptadores
  • Docking Stations
  • Adaptadores para Discos Duros
  • Adaptadores/Conversores de Imagen
  • Splitters / Switch
  • Convertidor de Medios
  • Módulos Transceptores
  • HUBs USB
  • KVM Switchs
  • Tarjetas de PC Internas
  • Adaptadores de Red
  • Adaptadores WiFi
  • Adaptadores Bluetooth
  • Adaptadores Ethernet
  • Tarjetas de Red
  • Tarjetas de Red para Servidores
  • Tarjetas de Red para SAI
  • Terminal de Red Óptica

Ocio y Tiempo Libre

  • Videoconsolas
  • Consolas
  • Videojuegos
  • Mandos Consolas
  • Volantes
  • Accesorios Videoconsolas
  • Movilidad Urbana
  • Patinetes Eléctricos
  • Bicicletas Eléctricas
  • Accesorios de Movilidad
  • Merchandising
  • Funko Pop

Imagen y Sonido

  • Televisores/Smart Tv
  • Televisores
  • Reproductores Multimedia
  • TDT
  • Proyección
  • Proyectores
  • Pantallas de Proyección
  • Pantallas Interactivas
  • Pizarras Interactivas
  • Apuntadores Inalámbricos
  • Accesorios Proyectores
  • Audio
  • Reproductores MP3/MP4
  • Mini Cadenas/Hi-Fi
  • Radios
  • Mesas de mezclas DJ
  • Imagen
  • Cámaras de Fotos
  • Marcos de Fotos
  • Prismáticos
  • Telescopios
  • Tablets - Ebooks
  • Tablets
  • Ebooks
  • Tablets de Escritura
  • Accesorios Tablets
  • Lápiz Digital
  • Fundas para Tablets
  • Teclados para Tablets

Telefonía y Smartwatches

  • Telefonía
  • Smartphones
  • Smartphones Senior
  • Teléfonos Inalámbricos
  • Teléfonos Fijos
  • Walkie Talkie
  • Telefonía VoIP
  • Teléfonos VoIP
  • Centralitas VoIP
  • Gateway VoIP
  • Wearables / Dispositivos Inteligentes
  • Smartwatches
  • Smartbands/Pulseras de Actividad
  • Accesorios Telefonía
  • Protectores de Pantalla Smartphones
  • Cargadores Smartphones
  • Fundas Smartphones
  • PowerBank
  • Gamepads de móvil
  • Gadgets
  • Útiles para el Coche
  • Anillos de Iluminación

Redes

  • Switches
  • Switches de Sobremesa
  • Switches de Armario
  • Switches Industriales
  • Firewalls
  • Routers
  • Routers de Sobremesa
  • Routers con Redes Móviles
  • Home Plug
  • Sistemas WiFi Mesh
  • Repetidores WiFi
  • Puntos de Acceso
  • Inyectores PoE
  • PLCs
  • Alarmas y Videovigilancia
  • Control de Acceso y Presencia
  • Cámaras de Videovigilancia
  • Grabador de vídeo
  • Intercomunicador
  • Videoportero
  • Sensores de alarma
  • Antenas
  • Antenas
  • Herramientas y Útiles
  • Herramientas y Útiles

Software

  • Software
  • Sistemas Operativos
  • Microsoft Office
  • Antivirus
  • Software de Gestión

Warhammer

  • Warhammer 40.000
  • Marines Espaciales
  • Ejércitos del Imperium
  • Ejércitos del Caos
  • Ejércitos Xenos
  • Warhammer 40.000 - Otros juegos
  • Warhammer 40000 Armageddon
  • Black Library Warhammer 40.000
  • Age of Sigmar
  • Orden
  • Muerte
  • Caos
  • Destrucción
  • Age of Sigmar - Otros juegos
  • Middle-earth™
  • The Lord of the Rings™ - Good
  • The Lord of the Rings™ - Evil
  • El Hobbit™ - Luz
  • El Hobbit™ - Oscuridad
  • The War of the Rohirrim™ - Luz
  • The War of the Rohirrim™ - Oscuridad
  • The Horus Heresy
  • Fuerzas leales
  • Fuerzas traidoras
  • Forces of the Cult Mechanicum
  • Forces of the Emperor
  • Armies of the Warmaster
  • The Horus Heresy- Otros juegos
  • Black Library The Horus Heresy
Cargando...