D-Link DGS-1210-28MP/E Switch Gestionable 24 Puertos Gigabit PoE + 4 SFP 1000 Mbps

Switches de Sobremesa

429,22 €

Impuestos incluidos

En stock ¡En stock! ¡Recíbelo en 24 a 48 Horas!

D-Link DGS-1210-28MP/E Switch Gestionable 24 Puertos Gigabit PoE + 4 SFP 1000 Mbps


Compartir

Switches de Sobremesa D-Link DGS-1210-28MP/E Switch Gestionable 24 Puertos Gigabit PoE + 4 SFP 1000 Mbps Velocidad de transferencia 10 Mbit/s / 100 Mbit/s / 1000 Mbit/s Negro

Descripción de D-Link DGS-1210-28MP/E Switch Gestionable 24 Puertos Gigabit PoE + 4 SFP 1000 Mbps

D-Link DGS-1210-28MP/E Switch Gestionable 24 Puertos Gigabit PoE + 4 SFP 1000 Mbps

El D-Link DGS-1210-28MP/E es un interruptor gestionado de capa 2 que ofrece un rendimiento excepcional para redes avanzadas. Con 24 puertos Gigabit Ethernet (10/100/1000) y 4 ranuras SFP para fibra óptica, este interruptor proporciona una conmutación de 56 Gbit/s y una tasa de reenvío de 41,7 Mpps, lo que lo convierte en una opción ideal para empresas que requieren una alta capacidad de transferencia de datos.

Soporta hasta 4094 VLANs y ofrece funciones avanzadas como espejeo de puertos, control de flujo y ruteo de IP. Además, el DGS-1210-28MP/E incluye tecnologías de seguridad como autenticación VLAN de invitado, autenticación basada en MAC, 802.1x RADIUS y protección contra loops, asegurando una red segura y bien gestionada.

Diseñado para montaje en rack con un factor de forma 1U, este interruptor también incluye un sistema de dos ventiladores y indicadores LED que facilitan su monitoreo. La memoria interna de 256 MB DDR3 y la memoria flash de 32 MB garantizan un rendimiento eficiente para la gestión de la red.

Con soporte para Power over Ethernet (PoE) en todos sus puertos, este modelo es ideal para alimentar dispositivos compatibles, lo que simplifica la instalación y reduce los costos de cableado. Su bajo consumo de energía de 27,49 W y la capacidad de operar en un rango de temperaturas de -5 a 50 °C hacen de este interruptor una solución confiable y energética para entornos empresariales.

Switches de Sobremesa D-Link DGS-1210-28MP/E Switch Gestionable 24 Puertos Gigabit PoE + 4 SFP 1000 Mbps Velocidad de transferencia 10 Mbit/s / 100 Mbit/s / 1000 Mbit/s

Con un diseño elegante en negro y gris, este switch se puede montar en rack y tiene un factor de forma de 1U. Sus indicadores LED permiten un fácil monitoreo del estado del dispositivo y de la red.

- 8 a 52 puertos Gigabit

- Uplinks SFP fibra óptica

- Opciones PoE+ (PoE Budget hasta 370W)

- Funciones Advanced Layer 2 y Layer 3 (Static Routing)

- Administración CLI, Web GUI y Nuclias Connect

- Multiple Spanning Tree (MSTP)

- Gestión unificada con puntos de acceso WiFi en software gratuito Nuclias Connect

- Auto IGMP Snooping para acelerar el tráfico en entornos IP Multicast e IPTV

- Garantía limitada de por vida tras registrar el producto

STATIC ROUTING: Enrute el tráfico de Layer 3 entre switches, incluso si están segmentados en VLAN.

UPLINK FIBRA ÓPTICA: Aumente las distancias de conexión con menos interferencias y mayor ancho de banda mediante fibra óptica.

INTERFAZ DE VIDEOVIGILANCIA CCTV: La exclusiva interfaz Surveillance de D-Link es fácil de usar y le ofrece una gestión más óptima de cámaras IP y grabadores de vídeo en red.

POWER OVER ETHERNET: Datos y alimentación unificados en el mismo cable ethernet LAN RJ-45 para ahorrar costes y mejorar la fiabilidad.

VLANs: Segmente su red en diferentes VLAN para aumentar la eficiencia y la seguridad de cada grupo de trabajo.

DUAL IMAGE: Pruebas de configuración sin riesgos.

Switches sin gestión Power Over Ethernet (PoE) para alimentación eléctrica y datos por el mismo cable de red, ideales como switches de extremo en entornos que no requieran gestión de red.

Switches gestionables, DGS-1210, de 8 a 52 puertos Gigabit, con uplinks fibra y múltiples opciones PoE. Gestión Full L2 y L3 con static routing. Gestión mediante Web GUI o unificada con Puntos de Acceso Wi-Fi en el software gratuito D-Link Nuclias Connect.

Puntos de Acceso Wi-Fi, diseñados para alta densidad de usuarios, con fast roaming y hasta Wi-Fi 6 3600 Mbps. Gestión unificada con los Switches DGS-1210 en la plataforma gratuita Nuclias Connect.

ADVANCED LAYER 2 Y LAYER 3 STATIC ROUTING: La familia DGS-1210 Smart+ es la única de su segmento con opciones de gestión avanzada, accesibles a través de la interfaz Compact CLI o mediante Web-based UI para habilitar funcionalidades avanzadas en la administración de la red; VLANs, multiple spanning tree protocol (MSTP), link aggregation (LACP), static routing, dual software images, y archivos de configuración duales.

Además, las funciones de seguridad como IGMP snooping, listas de control de acceso, port security y la tecnología D-Link Safeguard Engine protegen la integridad de los datos (aún más obligatoria tras la entrada en vigor de la GDPR) contra ataques maliciosos como denegación de servicio, broadcast, multicast y unicast flooding.

GESTIÓN UNIFICADA WIRELESS Y SWITCHING, SIN COSTES NI LICENCIAS: El software gratuito Nuclias Connect (DNC-100) permite la administración avanzada, local o remota, de redes unificadas de Puntos de Acceso WiFi de la gama D-Link DAP y Switches Smart Managed de la familia DGS-1210*

Nuclias Connect facilita la escalabilidad de la red a medida que se descubren y aprovisionan al perfil de red nuevos switches y puntos de acceso, lo que permite su rápida administración de una cuenta single sign-on

La intuitiva interfaz está disponible mediante navegador web o mediante la app, que también permite aprovisionar el fichero de red unificada a múltiples puntos de acceso en bloque desde el móvil para facilitar el despliegue de redes Wireless con alta densidad de puntos de acceso. También es posible configurar desde la app puntos de acceso en modo Standalone para instalaciones más pequeñas.

UPLINKS DE FIBRA: Aseguran el rendimiento y la escalabilidad necesarias para cualquier entorno empresarial, especialmente en despliegues de larga distancia como factorías o campus universitarios. La fibra óptica es más eficiente, inmune a las interferencias y da acceso a mayores anchos de banda para garantizar el crecimiento de la red.

POE: La serie DGS-1210+ dispone de varios switches con puertos PoE y PoE+ para alimentar por el cable de red LAN los dispositivos compatibles: cámaras de Videovigilancia, teléfonos IP, puntos de acceso, etc, lo que aumenta la sencillez y flexibilidad de instalación, a la par que supone un importante ahorro en costes de despliegue y mantenimiento al evitar la necesidad de instalar tomas eléctricas adicionales.

EFICIENCIA ENERGÉTICA: Gracias al soporte del estándar IEEE 302.3az Energy Efficient Ethernet y a la tecnología D-Link Green 3.0. Destacan las funciones automatizadas de alta eficiencia energética como la disipación con ventiladores que se ajustan automáticamente a la temperatura del equipo en los modelos PoE y sin ventilador en el resto de la gama, hibernación y desconexión inteligente de puertos y leds, detección de longitud de cable y Time-based PoE.

INTERFAZ VIDEOVIGILANCIA: Además de la interfaz web estándar es posible seleccionar el modo Surveillance Mode en la Web UI para una administración más sencilla y eficiente de una red de videovigilancia IP. Detecta automáticamente las cámaras IP de cualquier fabricante (compatibles con el estándar ONVIF S) y las muestra en la interfaz, junto a datos de alimentación PoE, etc. Además, con la función Auto Surveillance VLAN, segmenta las cámaras en una red aislada para priorizar el tráfico de vídeo y aumentar la seguridad.

GESTIÓN INTELIGENTE, EFICIENCIA REVOLUCIONARIA: En la era digital, la eficiencia y la gestión inteligente son el camino hacia el éxito. Con un interruptor gestionado y una capa de interruptor L2, se asegura una calidad de servicio (QoS) excepcional. La administración basada en web y la clasificación del tráfico facilitan una gestión y configuración intuitivas, mientras que el soporte MIB garantiza la compatibilidad con los estándares de gestión más rigurosos.

CONECTIVIDAD SÓLIDA, VERSATILIDAD SIN LÍMITES: La conectividad es una necesidad, no un lujo. Ofrecemos 24 puertos RJ-45 Ethernet para conmutación básica y 4 ranuras del módulo SFP para una integración perfecta. La tecnología de cableado ethernet de cobre y el conector de fibra óptica SFP aseguran una conexión estable y de alta velocidad, mientras que el puerto de consola RJ-45 simplifica la supervisión y el mantenimiento.

RENDIMIENTO QUE IMPACTA: El rendimiento es el núcleo de toda infraestructura de red. Con una capacidad de conmutación de 56 Gbit/s y una tasa de reenvío de 41,7 Mpps, este dispositivo está diseñado para manejar incluso las cargas de trabajo más pesadas. La tabla de direcciones MAC de 16000 entradas y el soporte de Jumbo Frames con tramas de hasta 9216 garantizan un tráfico fluido y eficiente.

SEGURIDAD DE VANGUARDIA PARA TU RED: La seguridad no es una opción. Con características como DHCP client, Lista de Control de Acceso (ACL) y reglas de lista de control de acceso, se ofrece una protección sólida contra amenazas internas y externas. Los algoritmos de seguridad soportados y el soporte SSH/SSL proporcionan una capa adicional de seguridad para las comunicaciones dentro de la red.

DISEÑO OPTIMIZADO PARA EL MUNDO CORPORATIVO: El diseño es tan crucial como la funcionalidad. Con un montaje en rack y un factor de forma 1U, este dispositivo se integra sin problemas en cualquier entorno empresarial. El color negro y gris aporta un toque de elegancia, mientras que los indicadores LED ofrecen información vital sobre el estado del sistema de un vistazo.

DESEMPEÑO Y EFICIENCIA ENERGÉTICA: El desempeño debe ir de la mano con la eficiencia energética. Con una memoria interna de 256 MB y una memoria Flash de 32 MB, este dispositivo está equipado para manejar múltiples tareas sin sacrificar el rendimiento. El consumo energético de 27,49 W y la disipación del calor de 850,58 BTU/h demuestran nuestro compromiso con la eficiencia energética y la sostenibilidad.

Especificaciones de D-Link DGS-1210-28MP/E Switch Gestionable 24 Puertos Gigabit PoE + 4 SFP 1000 Mbps

Marca D-Link
Modelo DGS-1210-28MP/E
Características de administración - Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Clasificación del tráfico: Si
- MIB, soporte: RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Puertos e Interfaces - Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP: 4
- Conector fibra óptica: SFP
- Puerto de consola: RJ-45
Conexión - Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: No
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
- Espejeo de puertos: Si
- Bidireccional completo (Full duplex): Si
- Ruteo de IP: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Limitar tasa: Si
- Auto MDI / MDI-X: Si
- Protocolo de árbol de expansión: Si
- Auto-negociación: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs: 4094
Fibra óptica - Tecnología de fibra de cableado ethernet: 1000BASE-X
Transmisión de datos - Capacidad de conmutación: 56 Gbit/s
- Tasa de reenvío: 41,7 Mpps
- Tabla de direcciones MAC: 16000 entradas
- Guardar y remitir: Si
- Número de colas: 8
- Número de rutas estáticas: 32
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 9216
- Memoria intermedia de paquetes: 1,5 MB
Seguridad - Características de DHCP: DHCP client
- Lista de Control de Acceso (ACL): Si
- Reglas de lista de control de acceso: 256
- IGMP: Si
- Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SSH
- Soporte SSH/SSL: Si
- Protección contra loops: Si
- Protección y filtrado BPDU: Si
- Vinculación de puertos IP-MAC: Si
- Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Funciones de multidifusión - Multidifusión, soporte: Si
- Intrusión de rendimiento de multidifusión (MLD): MLD v1, MLD v2
Diseño - Montaje en rack: Si
- Factor de forma: 1U
- Color del producto: Negro, Gris
- Indicadores LED: Actividad, Fallo del ventilador, Enlace, Poder, Velocidad
- Número de ventiladores: 2 Ventilador(es)
- Compatibilidad electromagnética: FCC A, CE A, VCCI, C-Tick, BSMI, CCC
- Certificación: IEC61000-4-5, RoHS
Desempeño - Tipo de memoria: DDR3-SDRAM
- Memoria interna: 256 MB
- Memoria Flash: 32 MB
- Nivel de ruido: 52,4 dB
Control de energía - Fuente de energía: AC/DC
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo energético: 27,49 W
Alimentación a través de Ethernet (PoE) - Energía sobre Ethernet (PoE): Si
- Cantidad de puertos Power over Ethernet (PoE): 24
Condiciones ambientales - Intervalo de temperatura operativa: -5 - 50 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90%
- Intervalo de humedad relativa durante almacenaje: 5 - 90%
- Disipación del calor: 850,58 BTU/h
Peso y dimensiones - Ancho: 440 mm
- Profundidad: 210 mm
- Altura: 44 mm
- Peso: 3,86 kg

Características

Velocidad de transferencia
10 Mbit/s / 100 Mbit/s / 1000 Mbit/s
Tipo de switch
Gestionado
Capa de switch
L2
Número de conexiones RJ-45
24
Número de puertos gigabit ethernet
24
Número de puertos SFP
4
PoE
SI

Detalles

SEGURIDAD DE RED
VINCULACION DE PUERTOS IP-MAC
FUNCIONES Y PROTOCOLOS DE RED
LIMITAR ANCHO DE BANDA
TIPO DE MEMORIA
DDR3-SDRAM
ALMACENAMIENTO
32 MB
CERTIFICACION
RoHS
COLOR
NEGRO
MEMORIA RAM
256 MB
CONEXIONES
Corriente ALTERNA
N. DE PUERTOS ETHERNET
24
VELOCIDAD DE TRANSFERENCIA
1000 Mbit/s
PoE
SI
CAPA DE SWITCH
L2
TIPO DE SWITCH
GESTIONADO
PROFUNDIDAD
210 mm
ANCHO
440 mm
ALTURA
44 mm
PESO
3860 g
FACTOR DE FORMA
1U
NUMERO DE VENTILADORES
2 Ventilador(es)
RUIDO
52,4 dB
MONTAJE EN RACK
SI
NUMERO DE VLANS
4094
CONSUMO ENERGETICO
27,49 W
PROTOCOLOS DE SEGURIDAD
SSH
N. DE PUERTOS POE
24
N. DE PUERTOS SFP
4
RANGO DE TEMPERATURAS OPERATIVAS
-5 - 50 °C
RANGO DE TEMPERATURAS DE ALMACENAJE
-40 - 70 °C
RANGO DE HUMEDAD RELATIVA PARA FUNCIONAMIENTO
10 - 90 %
RANGO DE HUMEDAD RELATIVA DURANTE ALMACENAJE
5 - 90 %
VOLTAJE DE ENTRADA AC
100 - 240 V
CAPACIDAD DE CONMUTACION
56 Gbit/s
TASA DE REENVIO
41,7 Mpps
TABLA DE DIRECCIONES MAC
16000 entradas
NUMERO DE RUTAS ESTATICAS
32
TRAMAS JUMBO
9216
PROTOCOLO DHCP
DHCP CLIENT
AUTENTICACION
AUTENTICACION BASADA EN PUERTOS
INTRUSION DE RENDIMIENTO DE MULTIDIFUSION (MLD)
MLD V1, MLD V2
DISIPACION DEL CALOR
850,58 BTU/h
NUMERO DE COLAS DE PRIORIDAD
8
MEMORIA BUFFER DE PAQUETES
1,5 MB
REGLAS DE CONTROL DE ACCESO
256
FRECUENCIA DE ENTRADA AC
50 - 60 Hz
ESTANDARES DE RED
IEEE 802.1 V

Información adicional

Publicado:
27/10/2025
Última actualización:
27/10/2025
Revisado por:
Héctor Rubio (Experto en Hardware)

Aún no hay reseñas

Iniciar sesión para dejar una reseña.

Preguntas y respuestas

Aún no hay preguntas. ¡Sea el primero en preguntar!
Iniciar sesión para hacer o responder preguntas.

Productos relacionados

¿Por qué comprar en Hardware Online?

Envío rápido

Entrega en 24/48 horas en la península.

Devoluciones fáciles

Devoluciones sin complicaciones durante 14 días.

Soporte de expertos

Soporte técnico real de especialistas.

Garantía de 3 años

Tres años de cobertura en compras.

Metodología y control de calidad

Contenido basado en datos oficiales del fabricante. Si detectas alguna discrepancia, ponte en contacto con nuestro equipo. Gracias por tu compra.

Ordenadores Sobremesa

  • Sobremesa
  • PCs Gaming
  • PCs de Sobremesa
  • All in One
  • Mini PCs
  • Barebones
  • Accesorios De Sobremesa
  • Organización de Cableado
  • GamePads/Josticks
  • Útiles de Limpieza
  • Reposapiés

Ordenadores Portátiles

  • Tipo Portátiles
  • Portátiles Gaming
  • Portátiles de Trabajo/Workstation
  • Portátiles Ofimática
  • Portátiles UltraBooks
  • Portátiles por Marca
  • Portátiles MSI
  • Portátiles Asus
  • Portátiles Lenovo
  • Portátiles HP
  • Portátiles Acer
  • Portátiles Razer
  • Portátiles Samsung
  • Portátiles Microsoft
  • Portátiles por Tamaño de Pantalla
  • Pantalla mayor de 15"
  • Pantalla menor de 15"
  • Accesorios De Portátiles
  • Base de Refrigeración
  • Cargadores de portátil
  • Cables de Seguridad
  • Maletines/Mochilas
  • Fundas/Bolsos

Servidores

  • Servidores
  • Servidores en Rack
  • Servidores en Torre
  • Sistemas NAS
  • ACCESORIOS SERVIDOR
  • Unidades de Expansión de Almacenamiento
  • Armario Rack
  • Cajas Rack

TPV / Punto de Venta

  • Dispositivo TPV
  • Ordenadores TPV
  • Monitores TPV
  • Visor TPV
  • Cajón Portamonedas
  • Impresoras TPV
  • Impresoras de Etiquetas
  • Impresoras de Tarjetas
  • Impresora de Tickets
  • Rotuladoras
  • Lectores TPV
  • PDAs
  • Detector de Billetes Falsos
  • Lector de Códigos de Barras
  • Lector de Tarjetas
  • Lector de DNIe
  • Consumibles TPV
  • Rollo de Papel
  • Etiquetas / Cintas / Tarjetas
  • Ribbon

Componentes PC

  • Procesadores
  • Procesadores Intel Core 10ª - 11ª Generación
  • Procesadores Intel Core 12ª Generación
  • Procesadores Intel Core 13ª Generación
  • Procesadores Intel Core 14ª Generación
  • Procesadores Intel Core 15ª Generación
  • Procesadores LGA 4677 (SOCKET E)
  • Procesadores AMD AM4
  • Procesadores AMD AM5
  • Placas Base
  • Intel Socket LGA 1200
  • Intel Socket LGA 1700 (DDR4)
  • Intel Socket LGA 1700 (DDR5)
  • Intel Socket LGA 1851
  • AMD Socket AM4
  • AMD Socket AM5
  • Tarjetas Gráficas
  • Gráficas NVIDIA
  • Gráficas AMD
  • Gráficas INTEL
  • Memorias RAM
  • DDR3
  • DDR4
  • DDR5
  • Torres y Cajas de PC
  • Cajas
  • Mini-Torres
  • Torres
  • Modding
  • Fuentes de Alimentación
  • Desde 600W
  • Hasta 600W
  • Refrigeración
  • Kits de Refrigeración Líquida
  • Disipadores CPU
  • Ventiladores Suplementarios
  • Pasta Térmica
  • Unidades Ópticas
  • Lectores DVD
  • Regrabadoras DVD
  • Lectores de Tarjetas Internas
  • CD-DVD
  • Discos Duros HDD
  • Discos Duros Internos
  • Discos Duros Externos
  • Discos Duros SSD
  • Discos duros SATA
  • Discos Duros PCIe
  • Discos Duros USB Externos
  • Accesorios de Discos Duros
  • Fundas para Discos Duros
  • Carcasas para Discos Duros
  • Caja Externa para Discos Duros

Periféricos

  • Monitores
  • Monitor Profesional
  • Monitor Gaming
  • Monitor Ofimática
  • Soportes
  • Soportes de Pared
  • Soportes de Mesa
  • Soportes de Techo
  • Soportes de Suelo
  • Soportes para CPU
  • Soportes para Auriculares
  • Soportes para Tablets y Smartphones
  • Soporte/Elevador de Monitor
  • Soporte/Elevadores para Portátiles
  • SAIs
  • SAIs
  • Módulos de Extensión de Baterías para SAI
  • Baterías para SAIs
  • Regletas
  • Streaming
  • Mesas Gaming
  • Sillas Gaming
  • Alfombrillas
  • Webcams
  • Capturadoras de Video
  • Teclados y Ratones
  • Teclados
  • Ratones
  • KIT de Teclado y Ratón
  • Dispositivos de Sonido
  • Auriculares
  • Altavoces
  • Barras de Sonido
  • Micrófonos
  • Tarjetas de Sonido
  • Sistemas de Videoconferencia
  • Dispositivos de Almacenamiento
  • Pendrives
  • Tarjetas de Memoria
  • Escaners
  • Escáners
  • Impresoras de Tinta
  • Impresoras de Tinta Multifuncionales
  • Impresoras De Tinta Monofuncionales
  • Tinta Original
  • Tinta Compatible
  • Impresoras Láser
  • Impresoras Láser Multifuncionales
  • Impresoras Láser Monofuncionales
  • Tóner Original
  • Tóner Compatible
  • Tóner Reciclado
  • Impresoras de otros formatos
  • Impresoras Matriciales
  • Impresoras Fotográficas
  • Impresoras Portátiles
  • Impresoras Térmicas
  • Impresoras Gran Formato
  • Tambor

Conectividad

  • Cables
  • Cables de Alimentación
  • Cables Serie/Paralelos
  • Cables de Fibra Óptica
  • Cables de Red
  • Cables DisplayPort
  • Cables HDMI
  • Cables Molex
  • Cables SATA
  • Cables USB
  • Cables Jack
  • Cables VGA
  • Cables DVI
  • Cables Lightning
  • Cables PCIe
  • Adaptadores
  • Docking Stations
  • Adaptadores para Discos Duros
  • Adaptadores/Conversores de Imagen
  • Splitters / Switch
  • Convertidor de Medios
  • Módulos Transceptores
  • HUBs USB
  • KVM Switchs
  • Tarjetas de PC Internas
  • Adaptadores de Red
  • Adaptadores WiFi
  • Adaptadores Bluetooth
  • Adaptadores Ethernet
  • Tarjetas de Red
  • Tarjetas de Red para Servidores
  • Tarjetas de Red para SAI
  • Terminal de Red Óptica

Ocio y Tiempo Libre

  • Videoconsolas
  • Consolas
  • Videojuegos
  • Mandos Consolas
  • Volantes
  • Accesorios Videoconsolas
  • Movilidad Urbana
  • Patinetes Eléctricos
  • Bicicletas Eléctricas
  • Accesorios de Movilidad
  • Merchandising
  • Funko Pop

Imagen y Sonido

  • Televisores/Smart Tv
  • Televisores
  • Reproductores Multimedia
  • TDT
  • Proyección
  • Proyectores
  • Pantallas de Proyección
  • Pantallas Interactivas
  • Pizarras Interactivas
  • Apuntadores Inalámbricos
  • Accesorios Proyectores
  • Audio
  • Reproductores MP3/MP4
  • Mini Cadenas/Hi-Fi
  • Radios
  • Mesas de mezclas DJ
  • Imagen
  • Cámaras de Fotos
  • Marcos de Fotos
  • Prismáticos
  • Telescopios
  • Tablets - Ebooks
  • Tablets
  • Ebooks
  • Tablets de Escritura
  • Accesorios Tablets
  • Lápiz Digital
  • Fundas para Tablets
  • Teclados para Tablets

Telefonía y Smartwatches

  • Telefonía
  • Smartphones
  • Smartphones Senior
  • Teléfonos Inalámbricos
  • Teléfonos Fijos
  • Walkie Talkie
  • Telefonía VoIP
  • Teléfonos VoIP
  • Centralitas VoIP
  • Gateway VoIP
  • Wearables / Dispositivos Inteligentes
  • Smartwatches
  • Smartbands/Pulseras de Actividad
  • Accesorios Telefonía
  • Protectores de Pantalla Smartphones
  • Cargadores Smartphones
  • Fundas Smartphones
  • PowerBank
  • Gamepads de móvil
  • Gadgets
  • Útiles para el Coche
  • Anillos de Iluminación

Redes

  • Switches
  • Switches de Sobremesa
  • Switches de Armario
  • Switches Industriales
  • Firewalls
  • Routers
  • Routers de Sobremesa
  • Routers con Redes Móviles
  • Home Plug
  • Sistemas WiFi Mesh
  • Repetidores WiFi
  • Puntos de Acceso
  • Inyectores PoE
  • PLCs
  • Alarmas y Videovigilancia
  • Control de Acceso y Presencia
  • Cámaras de Videovigilancia
  • Grabador de vídeo
  • Intercomunicador
  • Videoportero
  • Sensores de alarma
  • Antenas
  • Antenas
  • Herramientas y Útiles
  • Herramientas y Útiles

Software

  • Software
  • Sistemas Operativos
  • Microsoft Office
  • Antivirus
  • Software de Gestión

Warhammer

  • Warhammer 40.000
  • Marines Espaciales
  • Ejércitos del Imperium
  • Ejércitos del Caos
  • Ejércitos Xenos
  • Warhammer 40.000 - Otros juegos
  • Warhammer 40000 Armageddon
  • Black Library Warhammer 40.000
  • Age of Sigmar
  • Orden
  • Muerte
  • Caos
  • Destrucción
  • Age of Sigmar - Otros juegos
  • Middle-earth™
  • The Lord of the Rings™ - Good
  • The Lord of the Rings™ - Evil
  • El Hobbit™ - Luz
  • El Hobbit™ - Oscuridad
  • The War of the Rohirrim™ - Luz
  • The War of the Rohirrim™ - Oscuridad
  • The Horus Heresy
  • Fuerzas leales
  • Fuerzas traidoras
  • Forces of the Cult Mechanicum
  • Forces of the Emperor
  • Armies of the Warmaster
  • The Horus Heresy- Otros juegos
  • Black Library The Horus Heresy
Cargando...