D-Link DGS-1250-28X/E Switch Gestionado 24 Puertos Gigabit + 4 Puertos 10G SFP+

Switches de Sobremesa

294,22 €

Impuestos incluidos

Últimas unidades ¡En stock! ¡Recíbelo en 24 a 48 Horas!

D-Link DGS-1250-28X/E Switch Gestionado 24 Puertos Gigabit + 4 Puertos 10G SFP+


Compartir

Switch de Sobremesa D-Link DGS-1250-28X Switch Gestionado 24 Puertos Gigabit + 4 Puertos 10G SFP+ color Negro

Descripción de D-Link DGS-1250-28X/E Switch Gestionado 24 Puertos Gigabit + 4 Puertos 10G SFP+

D-Link DGS-1250-28X/E Switch Gestionado 24 Puertos Gigabit + 4 Puertos 10G SFP+

El switch de sobremesa D-Link DGS-1250-28X/E gestionado ofrece un rendimiento robusto y avanzado para redes empresariales. Diseñado con una capacidad de conmutación de 128 Gbit/s y una tasa de reenvío de 95,24 Mpps, este dispositivo es ideal para manejar tráfico intensivo. Incluye 24 puertos Gigabit Ethernet (10/100/1000) y 4 ranuras SFP+, proporcionando soporte para conexiones de alta velocidad, incluida compatibilidad con redes 10G.

Su soporte para 4094 VLANs y funciones avanzadas como Voice VLAN, listas de control de acceso (ACL) con 768 reglas y jumbo frames de hasta 12,000 bytes asegura un control total sobre el tráfico de la red. La tabla de direcciones MAC con capacidad para 16,000 entradas y funciones de multidifusión mejoran la gestión y escalabilidad de la red.

Con 2 GB de memoria DDR3 y 64 MB de memoria Flash, el DGS-1250-28X/E garantiza un procesamiento eficiente y actualizaciones de firmware rápidas. Su diseño optimizado para montaje en rack, compatibilidad electromagnética certificada (CE A, FCC A, BSMI) y bajo consumo energético de solo 30,6 W hacen que sea ideal para entornos empresariales modernos.

Además, este switch de sobremesa D-Link DGS-1250-28X/E incluye soporte para protocolos avanzados como DHCP snooping, ARP inspection y algoritmos de seguridad como SSH, SSL/TLS y MD5, asegurando un alto nivel de protección en la red. Su tolerancia ambiental permite operarlo en un rango de temperatura de -5 a 50 °C, con humedades de hasta el 95%, siendo una opción confiable y versátil para cualquier infraestructura de red.

Switch de Sobremesa D-Link DGS-1250-28X/E Switch Gestionado 24 Puertos Gigabit + 4 Puertos 10G SFP+

POTENCIA Y VALOR: Los switches gestionados inteligentes de la serie D-Link DGS-1250 ofrecen un valor real como solución de acceso empresarial y de agregación para pequeñas y medianas empresas (PYMES). Proporcionan una gama de interfaces físicas (incluyendo un puerto de consola con CLI completo), múltiples interfaces de gestión, 11 idiomas web, habilitación de QoS y características avanzadas de Capa 2 con características de Capa 3 Lite.

Los switches de la serie DGS-1250 soportan 24 o 48 puertos 10/100/1000BASE-T, con cada switch también soportando 4 puertos adicionales 10G SFP+ para conexiones ópticas utilizando transceptores SFP multimodo o monomodo, lo que permite una verdadera potencia de red a un precio de valor.

MANTENIMIENTO FÁCIL, MENOS TIEMPO DE INACTIVIDAD: La serie DGS-1250 soporta funcionalidad de imagen dual y configuración dual, así como un puerto de consola, todo lo cual facilita la configuración, solución de problemas y realización de otros cambios sin interferir con la operación de la red, mientras que la funcionalidad completa de la interfaz de línea de comandos (CLI) permite la configuración remota, sin necesidad de Internet. Y si alguna vez ocurre un problema de red, los protocolos de árbol de expansión soportados (STP/RSTP/MSTP) ayudan a mantener las cosas funcionando sin interrupciones o tiempo de inactividad.

CONFIGURACIÓN AUTOMÁTICA: La serie DGS-1250 soporta Auto Voice VLAN y Modo de Vigilancia, que permiten que el tráfico de voz y video sea identificado automáticamente y manejado de manera diferente al tráfico de red regular. Auto Voice VLAN detecta el tráfico de Voz sobre IP (VoIP) y lo segmenta automáticamente del resto de la red, aumentando la seguridad y permitiendo que se aplique Calidad de Servicio (QoS).

GESTIÓN EXTENSIVA Y CARACTERÍSTICAS AVANZADAS: La serie DGS-1250 viene con IGMP snooping, Port Mirroring, Protocolo de Árbol de Expansión (STP) y Protocolo de Control de Agregación de Enlaces (LACP). La función de Control de Flujo IEEE 802.3x permite que los servidores se conecten directamente al switch para transferencias de datos rápidas y confiables. La serie también soporta características avanzadas como el Enrutamiento Estático, que permite la comunicación entre diferentes grupos de usuarios en diferentes segmentos VLAN en una red.

VERSATILIDAD DE GESTIÓN: La serie DGS-1250 viene con la utilidad D-Link Network Assistant (DNA) para que los administradores puedan controlar remotamente su red hasta el nivel de puerto. DNA permite a los clientes descubrir fácilmente múltiples switches gestionados inteligentes de D-Link dentro del mismo segmento de red L2 y mostrarlos en pantalla para acceso instantáneo.

PODER DE GESTIÓN SIN LÍMITES: En el ámbito de la administración de redes, contar con un dispositivo gestionado de capa 3 es crucial para garantizar un rendimiento óptimo y una administración eficiente. La calidad de servicio, o QoS, asegura que el tráfico de red se priorice de acuerdo con las necesidades específicas de cada aplicación, mientras que la administración basada en web proporciona una interfaz intuitiva que facilita la gestión remota. La inspección ARP y la configuración de ajustes de ubicación CLI son herramientas indispensables para monitorear y proteger la red, ofreciendo un control absoluto sobre el entorno de trabajo. Además, el registro de eventos en el sistema proporciona un historial detallado de la actividad, permitiendo una respuesta rápida y efectiva ante cualquier incidente.

CONEXIONES QUE IMPULSAN EL FUTURO: Equipado con 24 puertos RJ-45 Ethernet Gigabit y 4 ranuras SFP+, este switch de sobremesa D-Link DGS-1250-28X/E se convierte en el centro de un ecosistema de conexiones robustas y veloces. Su puerto de consola RJ-45 permite una configuración directa, asegurando que el despliegue y la gestión sean tan efectivos como el rendimiento que promete. Los estándares de red avanzados, como IEEE 802.3 y IEEE 802.3ab, elevan la experiencia de conectividad a un nivel superior, compatible con las redes más exigentes de hoy en día.

VELOCIDAD Y EFICIENCIA EN CADA PAQUETE: Con una capacidad de conmutación de 128 Gbit/s y una tasa de reenvío de 95,24 Mpps, redefine el concepto de velocidad y eficiencia en la transmisión de datos. La tabla de direcciones MAC, capaz de almacenar hasta 16,000 entradas, asegura una gestión precisa y dinámica del tráfico de red. La inclusión de soporte para tramas jumbo y una memoria intermedia de paquetes de 12 MB maximiza el rendimiento, incluso en las redes más exigentes.

SEGURIDAD QUE INSPIRA CONFIANZA: La seguridad es una prioridad, y este dispositivo lo refleja a través de características como DHCP snooping, listas de control de acceso (ACL) y algoritmos de seguridad avanzados como EAP, MD5, y SSH. La protección contra loops y la vinculación de puertos IP-MAC son solo algunas de las medidas implementadas para garantizar la integridad y la seguridad de la red.

DISEÑADO PARA DURAR: Con un diseño compacto y elegante en color negro, está listo para integrarse en cualquier entorno de red, sea cual sea su complejidad. Los indicadores LED proporcionan información instantánea sobre el estado del dispositivo, asegurando que los administradores de red estén siempre informados. La compatibilidad electromagnética con CE A, VCCI A y FCC A subraya su compromiso con la seguridad y la conformidad regulatoria.

DESEMPEÑO QUE NO DESCANSA: Con una memoria DDR3-SDRAM de 2048 MB y una memoria flash de 64 MB, está equipado para manejar incluso las tareas más intensivas. Su bajo nivel de ruido de 47,6 dB asegura un funcionamiento silencioso, mientras que el firmware actualizable garantiza que el dispositivo se mantenga al día con las últimas mejoras tecnológicas. Con un tiempo medio entre fallos de 743,482.45 horas, ofrece una fiabilidad sin precedentes.

EFICIENCIA ENERGÉTICA COMO PRIORIDAD: A pesar de su capacidad de alto rendimiento, este dispositivo mantiene un bajo consumo de energía con un máximo de 30,6 W. La fuente de alimentación incluida, compatible con voltajes de entrada AC de 100 a 240 V y frecuencias de 50 a 60 Hz, asegura que el dispositivo se adapte a diversas condiciones eléctricas.

ROBUSTEZ EN CONDICIONES EXTREMAS: Diseñado para operar en un amplio rango de temperaturas de -5 a 50 °C, este switch de sobremesa D-Link DGS-1250-28X/E es ideal para entornos variados. Su capacidad para manejar humedad relativa desde 0 hasta 95% tanto en operación como en almacenamiento lo hace resistente y adaptable a múltiples condiciones ambientales.

COMPROMISO CON LA CALIDAD: Cada aspecto del empaquetado y envío de este switch de sobremesa D-Link DGS-1250-28X/E está cuidadosamente planificado para asegurar su integridad y funcionalidad. Con certificaciones como CB, UL y BSMI, el compromiso con los estándares más altos de seguridad y calidad está garantizado.

Especificaciones de D-Link DGS-1250-28X/E Switch Gestionado 24 Puertos Gigabit + 4 Puertos 10G SFP+

Marca D-Link
Modelo DGS-1250-28X/E
Características de administración - Tipo de interruptor: Gestionado
- Capa del interruptor: L3
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Inspección ARP: Si
- Configuración de ajustes de ubicación (CLI): Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Puertos e Interfaces - Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+: 4
- Puerto de consola: RJ-45
Conexión - Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: Si
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Tipos de cable soportados: Cat5, Cat5e
- Espejeo de puertos: Si
- Bidireccional completo (Full duplex): Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Control de transmisión de tormentas: Si
- Auto MDI / MDI-X: Si
- Protocolo de árbol de expansión: Si
- Bloqueo de cabeza de línea (HOL): Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Voice VLAN
- Número de VLANs: 4094
Fibra óptica - Tecnología de fibra de cableado ethernet: 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE?LX, 1000BASE?SX, 1000BASE?ZX
Transmisión de datos - Capacidad de conmutación: 128 Gbit/s
- Tasa de reenvío: 95,24 Mpps
- Tabla de direcciones MAC: 16000 entradas
- Guardar y remitir: Si
- Ruta estática: Si
- Número de rutas estáticas: 124
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 12000
- Memoria intermedia de paquetes: 12 MB
Seguridad - Características de DHCP: DHCP client, DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL): Si
- Reglas de lista de control de acceso: 768
- IGMP: Si
- Algoritmos de seguridad soportados: EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Protección contra loops: Si
- Vinculación de puertos IP-MAC: Si
- Algoritmos de programación de colas: Weighted Round Robin (WRR)
Funciones de multidifusión - Multidifusión, soporte: Si
Diseño - Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Actividad, Enlace, Poder, Velocidad
- Compatibilidad electromagnética: CE A, VCCI A, FCC A, IC, BSMI
Desempeño - Tipo de memoria: DDR3-SDRAM
- Memoria interna: 2048 MB
- Memoria Flash: 64 MB
- Nivel de ruido: 47,6 dB
- Firmware actualizable: Si
- Tiempo medio entre fallos: 743482,45 h
Control de energía - Fuente de alimentación incluida: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 30,6 W
Alimentación a través de Ethernet (PoE) - Energía sobre Ethernet (PoE): No
Condiciones ambientales - Intervalo de temperatura operativa: -5 - 50 °C
- Intervalo de temperatura de almacenaje: -20 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 0 - 95%
- Intervalo de humedad relativa durante almacenaje: 0 - 95%
- Disipación del calor: 104,346 BTU/h
Peso y dimensiones - Ancho: 440 mm
- Profundidad: 140 mm
- Altura: 44 mm
- Peso: 3,86 kg
Empaquetado - Ancho del paquete: 282 mm
- Profundidad del paquete: 563 mm
- Altura del paquete: 89 mm
- Peso del paquete: 2,97 kg
Detalles técnicos - Altura de la caja de envío: 31,8 cm
- Anchura de la caja de envío: 47,8 cm
- Longitud del contenedor de envío: 58,5 cm
- Peso neto del envase de envío: 11,6 kg
- Cantidad por caja de envío: 5 pieza(s)
- Peso bruto del palé (en avión): 407,6 kg
- Número de cajas de cartón por palé (en avión): 24 pieza(s)
- Cantidad por palé (en avión): 120 pieza(s)
- Longitud del palé: 110 cm
- Anchura del palé: 120 cm
- Altura del palé (en avión): 2,04 m
- Peso bruto del palé (en barco): 407,6 kg
- Número de cajas de cartón por palé (en barco): 24 pieza(s)
- Cantidad por palé (en barco): 120 pieza(s)
- Altura del palé (en barco): 2,04 m
- Peso de la caja de envío: 16,2 kg
Aprobaciones reguladoras - Certificación: CB, UL, BSMI, CCC

Características

Velocidad de transferencia
10 Mbit/s / 100 Mbit/s / 1000 Mbit/s
Tipo de switch
Gestionado
Capa de switch
L3
Número de conexiones RJ-45
24
Numero de puertos SFP+
4
PoE
No

Detalles

SEGURIDAD DE RED
CONTROL DE TORMENTAS, INSPECCION ARP, LISTA DE CONTROL DE ACCESO (ACL), PROTECCION CONTRA LOOPS, REGISTRO DE EVENTOS, VINCULACION DE PUERTOS IP-MAC
FUNCIONES Y PROTOCOLOS DE RED
ADICION DE VINCULOS, ADMINISTRACION BASADA EN WEB, AUTO MDI / MDI-X, BIDIRECCIONAL COMPLETO (FULL DUPLEX), CALIDAD DE SERVICIO (QOS), CONTROL DE FLUJO, GUARDAR Y REMITIR, IGMP, JUMBO FRAMES, PROTOCOLO DE ARBOL DE EXPANSION (STP), PUERTOS ESPEJO, RUTAS ESTÁTICAS, SOPORTE 10 g, SOPORTE DE MULTIDIFUSION, SOPORTE VLAN
TIPO DE MEMORIA
DDR3-SDRAM
ALMACENAMIENTO
64 MB
CERTIFICACION
CB
COLOR
NEGRO
FUENTE INTEGRADA
SI
MEMORIA RAM
2048 MB
CONEXIONES
RJ-45
N. DE PUERTOS ETHERNET
24
VELOCIDAD DE TRANSFERENCIA
1000 Mbit/s
PoE
NO
CAPA DE SWITCH
L3
TIPO DE SWITCH
GESTIONADO
PROFUNDIDAD
140 mm
ANCHO
440 mm
ALTURA
44 mm
PESO
3.86 Kg
RUIDO
47,6 dB
CABLES DE RED COMPATIBLES
Cat5e
MONTAJE EN RACK
SI
N. DE PUERTOS SFP+
4
NUMERO DE VLANS
4094
PROTOCOLOS DE SEGURIDAD
TTLS
TIEMPO MEDIO ENTRE FALLOS
743482,45 h
RANGO DE TEMPERATURAS OPERATIVAS
-5 - 50 °C
RANGO DE TEMPERATURAS DE ALMACENAJE
-20 - 70 °C
RANGO DE HUMEDAD RELATIVA PARA FUNCIONAMIENTO
0 - 95 %
RANGO DE HUMEDAD RELATIVA DURANTE ALMACENAJE
0 - 95 %
VOLTAJE DE ENTRADA AC
100 - 240 V
CONSUMO ENERGETICO MAXIMO
30,6 W
CAPACIDAD DE CONMUTACION
128 Gbit/s
TASA DE REENVIO
95,24 Mpps
TABLA DE DIRECCIONES MAC
16000 entradas
NUMERO DE RUTAS ESTATICAS
124
TRAMAS JUMBO
12000
PROTOCOLO DHCP
DHCP SNOOPING
DISIPACION DEL CALOR
104,346 BTU/h
MEMORIA BUFFER DE PAQUETES
12 MB
ACTUALIZACIONES DE FIRMWARE
SI
REGLAS DE CONTROL DE ACCESO
768
FRECUENCIA DE ENTRADA AC
50 - 60 Hz
ANCHO (EMBALAJE)
282 mm
PROFUNDIDAD (EMBALAJE)
563 mm
ALTURA (EMBALAJE)
89 mm
PESO (EMBALAJE)
2,97 g
ESTANDARES DE RED
IEEE 802.3AE
INDICADORES LED
VELOCIDAD
ALGORITMOS DE PROGRAMACION DE COLAS
WRR
PROTOCOLOS SIMPLES DE ADMINISTRACION DE RED
RFC2358
COMPATIBILIDAD ELECTROMAGNETICA (CEM)
BSMI
FUNCIONES DE LAN VIRTUAL
VOICE VLAN
TECNOLOGIA DE FIBRA DE CABLEADO ETHERNET
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE?LX, 1000BASE?SX, 1000BASE?ZX
CÓDIGO DE SISTEMA DE ARMONIZACIÓN (SA)
85176990

Información adicional

Publicado:
27/10/2025
Última actualización:
27/10/2025
Revisado por:
Héctor Rubio (Experto en Hardware)

Aún no hay reseñas

Iniciar sesión para dejar una reseña.

Preguntas y respuestas

Aún no hay preguntas. ¡Sea el primero en preguntar!
Iniciar sesión para hacer o responder preguntas.

Productos relacionados

¿Por qué comprar en Hardware Online?

Envío rápido

Entrega en 24/48 horas en la península.

Devoluciones fáciles

Devoluciones sin complicaciones durante 14 días.

Soporte de expertos

Soporte técnico real de especialistas.

Garantía de 3 años

Tres años de cobertura en compras.

Metodología y control de calidad

Contenido basado en datos oficiales del fabricante. Si detectas alguna discrepancia, ponte en contacto con nuestro equipo. Gracias por tu compra.

Ordenadores Sobremesa

  • Sobremesa
  • PCs Gaming
  • PCs de Sobremesa
  • All in One
  • Mini PCs
  • Barebones
  • Accesorios De Sobremesa
  • Organización de Cableado
  • GamePads/Josticks
  • Útiles de Limpieza
  • Reposapiés

Ordenadores Portátiles

  • Tipo Portátiles
  • Portátiles Gaming
  • Portátiles de Trabajo/Workstation
  • Portátiles Ofimática
  • Portátiles UltraBooks
  • Portátiles por Marca
  • Portátiles MSI
  • Portátiles Asus
  • Portátiles Lenovo
  • Portátiles HP
  • Portátiles Acer
  • Portátiles Razer
  • Portátiles Samsung
  • Portátiles Microsoft
  • Portátiles por Tamaño de Pantalla
  • Pantalla mayor de 15"
  • Pantalla menor de 15"
  • Accesorios De Portátiles
  • Base de Refrigeración
  • Cargadores de portátil
  • Cables de Seguridad
  • Maletines/Mochilas
  • Fundas/Bolsos

Servidores

  • Servidores
  • Servidores en Rack
  • Servidores en Torre
  • Sistemas NAS
  • ACCESORIOS SERVIDOR
  • Unidades de Expansión de Almacenamiento
  • Armario Rack
  • Cajas Rack

TPV / Punto de Venta

  • Dispositivo TPV
  • Ordenadores TPV
  • Monitores TPV
  • Visor TPV
  • Cajón Portamonedas
  • Impresoras TPV
  • Impresoras de Etiquetas
  • Impresoras de Tarjetas
  • Impresora de Tickets
  • Rotuladoras
  • Lectores TPV
  • PDAs
  • Detector de Billetes Falsos
  • Lector de Códigos de Barras
  • Lector de Tarjetas
  • Lector de DNIe
  • Consumibles TPV
  • Rollo de Papel
  • Etiquetas / Cintas / Tarjetas
  • Ribbon

Componentes PC

  • Procesadores
  • Procesadores Intel Core 10ª - 11ª Generación
  • Procesadores Intel Core 12ª Generación
  • Procesadores Intel Core 13ª Generación
  • Procesadores Intel Core 14ª Generación
  • Procesadores Intel Core 15ª Generación
  • Procesadores LGA 4677 (SOCKET E)
  • Procesadores AMD AM4
  • Procesadores AMD AM5
  • Placas Base
  • Intel Socket LGA 1200
  • Intel Socket LGA 1700 (DDR4)
  • Intel Socket LGA 1700 (DDR5)
  • Intel Socket LGA 1851
  • AMD Socket AM4
  • AMD Socket AM5
  • Tarjetas Gráficas
  • Gráficas NVIDIA
  • Gráficas AMD
  • Gráficas INTEL
  • Memorias RAM
  • DDR3
  • DDR4
  • DDR5
  • Torres y Cajas de PC
  • Cajas
  • Mini-Torres
  • Torres
  • Modding
  • Fuentes de Alimentación
  • Desde 600W
  • Hasta 600W
  • Refrigeración
  • Kits de Refrigeración Líquida
  • Disipadores CPU
  • Ventiladores Suplementarios
  • Pasta Térmica
  • Unidades Ópticas
  • Lectores DVD
  • Regrabadoras DVD
  • Lectores de Tarjetas Internas
  • CD-DVD
  • Discos Duros HDD
  • Discos Duros Internos
  • Discos Duros Externos
  • Discos Duros SSD
  • Discos duros SATA
  • Discos Duros PCIe
  • Discos Duros USB Externos
  • Accesorios de Discos Duros
  • Fundas para Discos Duros
  • Carcasas para Discos Duros
  • Caja Externa para Discos Duros

Periféricos

  • Monitores
  • Monitor Profesional
  • Monitor Gaming
  • Monitor Ofimática
  • Soportes
  • Soportes de Pared
  • Soportes de Mesa
  • Soportes de Techo
  • Soportes de Suelo
  • Soportes para CPU
  • Soportes para Auriculares
  • Soportes para Tablets y Smartphones
  • Soporte/Elevador de Monitor
  • Soporte/Elevadores para Portátiles
  • SAIs
  • SAIs
  • Módulos de Extensión de Baterías para SAI
  • Baterías para SAIs
  • Regletas
  • Streaming
  • Mesas Gaming
  • Sillas Gaming
  • Alfombrillas
  • Webcams
  • Capturadoras de Video
  • Teclados y Ratones
  • Teclados
  • Ratones
  • KIT de Teclado y Ratón
  • Dispositivos de Sonido
  • Auriculares
  • Altavoces
  • Barras de Sonido
  • Micrófonos
  • Tarjetas de Sonido
  • Sistemas de Videoconferencia
  • Dispositivos de Almacenamiento
  • Pendrives
  • Tarjetas de Memoria
  • Escaners
  • Escáners
  • Impresoras de Tinta
  • Impresoras de Tinta Multifuncionales
  • Impresoras De Tinta Monofuncionales
  • Tinta Original
  • Tinta Compatible
  • Impresoras Láser
  • Impresoras Láser Multifuncionales
  • Impresoras Láser Monofuncionales
  • Tóner Original
  • Tóner Compatible
  • Tóner Reciclado
  • Impresoras de otros formatos
  • Impresoras Matriciales
  • Impresoras Fotográficas
  • Impresoras Portátiles
  • Impresoras Térmicas
  • Impresoras Gran Formato
  • Tambor

Conectividad

  • Cables
  • Cables de Alimentación
  • Cables Serie/Paralelos
  • Cables de Fibra Óptica
  • Cables de Red
  • Cables DisplayPort
  • Cables HDMI
  • Cables Molex
  • Cables SATA
  • Cables USB
  • Cables Jack
  • Cables VGA
  • Cables DVI
  • Cables Lightning
  • Cables PCIe
  • Adaptadores
  • Docking Stations
  • Adaptadores para Discos Duros
  • Adaptadores/Conversores de Imagen
  • Splitters / Switch
  • Convertidor de Medios
  • Módulos Transceptores
  • HUBs USB
  • KVM Switchs
  • Tarjetas de PC Internas
  • Adaptadores de Red
  • Adaptadores WiFi
  • Adaptadores Bluetooth
  • Adaptadores Ethernet
  • Tarjetas de Red
  • Tarjetas de Red para Servidores
  • Tarjetas de Red para SAI
  • Terminal de Red Óptica

Ocio y Tiempo Libre

  • Videoconsolas
  • Consolas
  • Videojuegos
  • Mandos Consolas
  • Volantes
  • Accesorios Videoconsolas
  • Movilidad Urbana
  • Patinetes Eléctricos
  • Bicicletas Eléctricas
  • Accesorios de Movilidad
  • Merchandising
  • Funko Pop

Imagen y Sonido

  • Televisores/Smart Tv
  • Televisores
  • Reproductores Multimedia
  • TDT
  • Proyección
  • Proyectores
  • Pantallas de Proyección
  • Pantallas Interactivas
  • Pizarras Interactivas
  • Apuntadores Inalámbricos
  • Accesorios Proyectores
  • Audio
  • Reproductores MP3/MP4
  • Mini Cadenas/Hi-Fi
  • Radios
  • Mesas de mezclas DJ
  • Imagen
  • Cámaras de Fotos
  • Marcos de Fotos
  • Prismáticos
  • Telescopios
  • Tablets - Ebooks
  • Tablets
  • Ebooks
  • Tablets de Escritura
  • Accesorios Tablets
  • Lápiz Digital
  • Fundas para Tablets
  • Teclados para Tablets

Telefonía y Smartwatches

  • Telefonía
  • Smartphones
  • Smartphones Senior
  • Teléfonos Inalámbricos
  • Teléfonos Fijos
  • Walkie Talkie
  • Telefonía VoIP
  • Teléfonos VoIP
  • Centralitas VoIP
  • Gateway VoIP
  • Wearables / Dispositivos Inteligentes
  • Smartwatches
  • Smartbands/Pulseras de Actividad
  • Accesorios Telefonía
  • Protectores de Pantalla Smartphones
  • Cargadores Smartphones
  • Fundas Smartphones
  • PowerBank
  • Gamepads de móvil
  • Gadgets
  • Útiles para el Coche
  • Anillos de Iluminación

Redes

  • Switches
  • Switches de Sobremesa
  • Switches de Armario
  • Switches Industriales
  • Firewalls
  • Routers
  • Routers de Sobremesa
  • Routers con Redes Móviles
  • Home Plug
  • Sistemas WiFi Mesh
  • Repetidores WiFi
  • Puntos de Acceso
  • Inyectores PoE
  • PLCs
  • Alarmas y Videovigilancia
  • Control de Acceso y Presencia
  • Cámaras de Videovigilancia
  • Grabador de vídeo
  • Intercomunicador
  • Videoportero
  • Sensores de alarma
  • Antenas
  • Antenas
  • Herramientas y Útiles
  • Herramientas y Útiles

Software

  • Software
  • Sistemas Operativos
  • Microsoft Office
  • Antivirus
  • Software de Gestión

Warhammer

  • Warhammer 40.000
  • Marines Espaciales
  • Ejércitos del Imperium
  • Ejércitos del Caos
  • Ejércitos Xenos
  • Warhammer 40.000 - Otros juegos
  • Warhammer 40000 Armageddon
  • Black Library Warhammer 40.000
  • Age of Sigmar
  • Orden
  • Muerte
  • Caos
  • Destrucción
  • Age of Sigmar - Otros juegos
  • Middle-earth™
  • The Lord of the Rings™ - Good
  • The Lord of the Rings™ - Evil
  • El Hobbit™ - Luz
  • El Hobbit™ - Oscuridad
  • The War of the Rohirrim™ - Luz
  • The War of the Rohirrim™ - Oscuridad
  • The Horus Heresy
  • Fuerzas leales
  • Fuerzas traidoras
  • Forces of the Cult Mechanicum
  • Forces of the Emperor
  • Armies of the Warmaster
  • The Horus Heresy- Otros juegos
  • Black Library The Horus Heresy
Cargando...